Die Anzahl an Seitenaufrufen für Gäste ist begrenzt
  • Herzlich willkommen im Volkswagen Taigo Forum. Die Teilnahme am VW Taigo Forum ist kostenlos. Eine Fülle von Informationen über das brandneue SUV-Coupé auf T-Cross-Basis von Volkswagen warten auf dich.

    Der Taigo, welcher Ende 2021 in Deutschland sein Debüt feiert, ist das Schwestermodell des Volkswagen Nivus, welcher Mitte 2020 in Brasilien erfolgreich in den Markt eingeführt wurde. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum in Kürze erscheinenden Taigo.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Umfeldbeleuchtung: Rastermuster im Spiegel verrissen

Oeffinger

War schon mal da
Hallo zusammen,
heute abend ist mir aufgefallen, dass das Rastermuster, welches auf den Boden gestrahlt wird, in der Umfeldbeleuchtung auf beiden Seiten nicht mehr ein durchgängiges Raster hat, sondern an verschiedenen Stellen Risse hat. Ist das jemand auch schon aufgefallen, und wenn ja, ist bekannt, durch was das passieren kann?
Vorab vielen Dank für Eure Rückinfos.
 

Becks07

Stammuser
Servus,..
Stell mal ein Foto ein bitte,ich werd das bei mir Morgen Früh mal beobachten und Berichten!
 

Oeffinger

War schon mal da
Die betreffenden Bilder habe ich jetzt hochgeladen!
 

Anhänge

  • 20231212_192240.jpg
    20231212_192240.jpg
    1,2 MB · Aufrufe: 11
  • 20231212_192316.jpg
    20231212_192316.jpg
    1,3 MB · Aufrufe: 11

Becks07

Stammuser

Ach du Kacke,..sieht übel aus vorallem die eine Seite!! Würd aufjedenfall zum Händler fahren und ihm das mal zeigen. Wie gesagt schau morgen mal bei mir nach!!
 

Becks07

Stammuser
Also bei mir schaut das normal aus,..wie gesagt würd mal zum Händler damit!
 

Anhänge

  • 20231213_062431.jpg
    20231213_062431.jpg
    1,9 MB · Aufrufe: 6

Oeffinger

War schon mal da
War jetzt beim Händler, da sind in beiden Spiegeln die LED-Linsen defekt. Ist nur komisch, dass es die gleichzeitig erwische hat. Geht natürlich auf Garantie!
 

Becks07

Stammuser
Ja das stimmt is Komisch,behalt die neuen auch im Auge nicht das da wo ein Elektro Problem vorliegt....Ja klar Garantie alles andere wäre,........:cool:
 

Becks07

Stammuser

Hello,..

Denk jetzt hats mich auf der einen Seite auch erwischt:sick:,zwar nicht so schlimm wie meinem vorschreiber aber naja solche Dinge regen mich halt extrem auf. Werd mal beim freundlichen vorstellig werden müssen!!!
 

Anhänge

  • 20240125_064435.jpg
    20240125_064435.jpg
    2 MB · Aufrufe: 4
  • 20240125_064543.jpg
    20240125_064543.jpg
    1,6 MB · Aufrufe: 4

Ralf25

V.I.P.
Oh Shit! :poop: Ich hab die Beleuchtung bisher nur so aus den Augenwinkeln heraus bemerkt, als Ganzes, aber nie so genau hingeschaut.

Tja, da löst sich die Folie auf. :oops: Wär mal interessant zu erfahren, durch was dieses Problem verursacht wird (Feuchtigkeit + Frost?, Erschütterung,..).
Frag da doch mal nach, denn dieses Phänomen scheint gar nicht so selten zu passieren (mit den Begriffen mal googeln). Auch andere Modelle sind davon betroffen, vom ID.3 über den Sharan, Golf* (das 'R' beim 8er 'R' - da fällts dann gleich recht krass auf), ...
 

Becks07

Stammuser
Servus Ralf,..

habs schon meinem Freundlichen gemeldet mal schauen was der sagt.

Ich finds halt leider wieder mal ein Armutszeugnis denn andere Hersteller bekommen das auch hin und zwar viel besser.
Das ich wegen so nem Schass wieder in die Werkstatt muss is echt zum Kotzen aber na ja,..mich nervt sowas total natürlich schau ich da jetzt auch jedes mal hin beim Aussteigen!!

Ich halte euch auf dem laufenden!!
 

Ralf25

V.I.P.
Servus Walter!

Muss da bei mir jetzt auch mal genauer hinschauen. In 44 Tagen ist mein 1. Service und dann könnte es gleich miterledigt werden. Denn wg. sowas extra zum :) zu fahren und uU. 1 Tag auf den Taigo* zu verzichten, wär mir zu aufwändig. Aber im Garantiefalle muss man halt schnell reagieren...

Bin gespannt auf deinen Bericht. Auch wie häufig dass bei deinem :) schon repariert worden ist...
 

Becks07

Stammuser
Ja ist echt ärgerlich vor allem weil ich erst im November bei Service war.:-(

Wie gesagt schau ma mal was der sagt ich werde Berichten!!

Schönen Tag noch an Alle,..
 

Ralf25

V.I.P.
Wenn man sich mal im Netz umschaut, so teuer ist das bei dir jetzt nicht, zumal du auch noch den zusätzl. Service ua. mit einem Leihwagen hattest. Da gibt's im Netz teils heftige Rechnungen. :oops: Immerhin war die Reinigung kostenlos! :p Ist jetzt zwar zum T-Cross*, aber dennoch vergleichbar.

Werde mir - wir hier im Forum schon letztes Jahr thematisiert - mein Motoröl* kurz zuvor selber bestellen und es dann mitbringen. Denn bei solchen Kosten/Liter kann man nur den Kopf schütteln (aktuell beim 'A' für 12,58€ / l). Und bei 5L hat man gleich noch etwas Reserve...

Edit: grad noch meine Notiz gefunden, mein :) will 39,70 €/Liter haben..., vor 8 Mon. Krass! (n)
1706184035365.png
Wir können ja dazu zu gegebener Zeit einen eig. Faden aufmachen...
 
Zuletzt bearbeitet:

Becks07

Stammuser

So nun einen Termin beim Freundlichen ausgemacht am 12.2 geht er in die Werkstatt.
Lt. ihm sind dies Projektorlinsen wo die eine Beschädigt sein dürfte,..komischerweise sagte er hat er gerade eben einen T-Rock da der das selbe Problem hat!
Geht natürlich alles auf Garantie,..ich werde berichten!!
 

Ralf25

V.I.P.
Ja, frag auch mal bitte nach, was hier das Problem ist bzw. was den Schaden verursachen kann, durch Erschütterungen bspw. (Bordstein runterfahren, im holprigen Gelände fahren,...) Denn dass dies so eine fragile Konstruktion zu sein scheint, damit hab ich jetzt nicht gerechnet.
Denn wie du auch sagst, es kommt auch bei anderen Modellen häufiger vor und wenn ich weiß, wie dem Schaden mit etwas Umsicht vorgebeugt werden kann, verhalte ich mich auch entsprechend. Denn i-wann ist auch die Garantie zu Ende... :cry:
 

Jansinn

Kennt sich aus
Guten Tag,

mich hat es auf der Fahrerseite auch erwischt. Ich werde wohl mal zum Freundlichen.

VG Jan
 

* = Affiliatelinks/Werbelinks
Die mit Sternchen (*) gekennzeichneten Links sind sogenannte Affiliate-Links. Wenn du auf so einen Link klickst und über diesen Link einkaufst, bekommen wir von dem betreffenden Online-Shop oder Anbieter eine Provision. Für dich verändert sich der Preis nicht.

über das taigo forum

Das VW Taigo Forum dient dir als Plattform um mit anderen stolzen Taigofahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den VW Taigo stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit der Coupé-Version des VW T-Cross – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Oben Unten
Warum sehe ich keine Beiträge?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für www.taigoforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert