Die Anzahl an Seitenaufrufen für Gäste ist begrenzt
  • Herzlich willkommen im Volkswagen Taigo Forum. Die Teilnahme am VW Taigo Forum ist kostenlos. Eine Fülle von Informationen über das brandneue SUV-Coupé auf T-Cross-Basis von Volkswagen warten auf dich.

    Der Taigo, welcher Ende 2021 in Deutschland sein Debüt feiert, ist das Schwestermodell des Volkswagen Nivus, welcher Mitte 2020 in Brasilien erfolgreich in den Markt eingeführt wurde. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum in Kürze erscheinenden Taigo.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Kratschendes Geräusch bei angeschlagenen Lenkrad und Anfahrt

Memo08

War schon mal da
Hallo zusammen,

ich wollte folgende Problematik meines Taigos schildern und fragen, ob evt. Jemand auch die Erfahrung gemacht hat. Ich besitze meinen Taigo* 1,5 l in R-line mit DSG Getriebe nun seid 4 Monaten und hatte bis dato keine Probleme. Übrigens ist der Kilometerstand gerade einmal bei 27000km.Seit kurzer Zeit höre ich ein kratschendes Geräusch, bei Anfahrt und voller Einlenkung. Es macht dabei kein Unterschied, ob ich mit dem Lenkrad links oder rechts anschlage. Lokalisation des Geräusch ist jedoch immer vorne links am Rad. Weiterhin ist es egal, ob ich vorwärts oder rückwärts fahre. Kann mir Jemand evt. Ursachen nennen und hatte schon selber Erfahrung..
 

Ralf25

V.I.P.
Hi und willkommen hier im Forum!

Ich besitze meinen Taigo* 1,5 l in R-line mit DSG Getriebe nun seid 4 Monaten und hatte bis dato keine Probleme. Übrigens ist der Kilometerstand gerade einmal bei 27000km.
Stimmt die Anzahl der '0' tatsächlich: 4 Mon. = 27.000 km? :unsure:

Ist das Geräusch eher quietschend, könnte die linke Achsmanschette betroffen sein:

Ist es dagegen eher metallisch knackend, kann es auf einen defekten Spurstangenkopf hindeuten. Da es wohl immer reproduzierbar ist, würd ich damit mal zu einem :) vorfahren, grad auch bei Garantie.

Edit: RSF
 
Zuletzt bearbeitet:

Memo08

War schon mal da
Hallo und guten Morgen. Vielen Dank für die Aufnahme im Forum und danke für die Hilfe Ralf :)
Ja die Kilometerzahl stimmt. Nur habe ich vergessen zu erwähnen, dass das Fahrzeug jetzt 1 Jahr alt ist und ich das schöne Auto vor 4 Monaten erworben habe:)

Ich habe mir den Link und das YouTube Video anschaut. Da bin ich wohl nicht der Erste mit diesem Problem 🫣Das Geräusch ist exakt so wie im Video dargestellt. Muss auch sagen, dass es mir tatsächlich nur bei regnerischem Wetter aufgefallen ist.
Eben wieder ausprobiert bei Sonnenschein und trockener Straße und nichts ist zu hören 🤔

Ich lasse mal bei der Inspektion drübergucken und bin auf die Diagnose gespannt 😅

Nochmal danke für die Hilfe 👌👍
 

Jowi

Kennt sich aus
Moin, also ich habe noch keinerlei dieser Geräusche feststellen können, habe aber erst ca. 2000 Km auf der Uhr. Habe aber auch in anderen VW Foren ähnliches gelesen das dass ggf. wohl durch Feuchtigkeit bei den Achs-Manschetten herrühren könnte. Ich würde das aber sicherheitshalber durch den Freundlichen überprüfen lassen, obwohl wahrscheinlich "Stand der Technik" rauskommt. Herzlich willkommen hier im Forum!!!

VG Joachim
 

* = Affiliatelinks/Werbelinks
Die mit Sternchen (*) gekennzeichneten Links sind sogenannte Affiliate-Links. Wenn du auf so einen Link klickst und über diesen Link einkaufst, bekommen wir von dem betreffenden Online-Shop oder Anbieter eine Provision. Für dich verändert sich der Preis nicht.

über das taigo forum

Das VW Taigo Forum dient dir als Plattform um mit anderen stolzen Taigofahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den VW Taigo stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit der Coupé-Version des VW T-Cross – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Oben Unten
Warum sehe ich keine Beiträge?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für www.taigoforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert